<!DOCTYPE html> <html> <head> <meta charset="utf-8"> <title>created the movie profile : Overlord</title> <meta content="" name="description" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="stylesheet" href="http://s.movie.as/css/min-0.min_m1484156456.css" media="screen, print"/> <link rel="author" href="https://plus.google.com/u/0/101014260031268937563" /> <link rel="publisher" href="https://plus.google.com/+movieinsider/" /> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="blue"> <meta property="og:locale" content="en_US" /> <meta property="og:type" content="object" /> <meta property="og:title" content="created the movie profile : Overlord - Movie Insider" /> <meta property="og:site_name" content="Movie Insider" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@movieinsider"> <meta name="twitter:creator" content="@movieinsider"> <meta name="twitter:domain" content="movieinsider.com"> <meta property="article:publisher" content="https://www.facebook.com/movieinsider" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.googletagservices.com" /> <link rel="dns-prefetch" href="//themovieinsider-d.openx.net" /> <link rel="dns-prefetch" href="//ap.lijit.com" /> <link rel="dns-prefetch" href="//static.yieldmo.com" /><!-- <link rel="dns-prefetch" href="//cdn.kixer.com" />--> <link rel="dns-prefetch" href="//edge.quantserve.com" /> <link rel="dns-prefetch" href="//partner.googleadservices.com" /> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /> <link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /> <link rel="dns-prefetch" href="//tpc.googlesyndication.com" /> <link rel="apple-touch-icon" sizes="57x57" href="http://s.movie.as/images/icons/apple-touch-icon-57x57.png?v=4"> <link rel="apple-touch-icon" sizes="60x60" href="http://s.movie.as/images/icons/apple-touch-icon-60x60.png?v=4"> <link rel="apple-touch-icon" sizes="72x72" href="http://s.movie.as/images/icons/apple-touch-icon-72x72.png?v=4"> <link rel="apple-touch-icon" sizes="76x76" href="http://s.movie.as/images/icons/apple-touch-icon-76x76.png?v=4"> <link rel="apple-touch-icon" sizes="114x114" href="http://s.movie.as/images/icons/apple-touch-icon-114x114.png?v=4"> <link rel="apple-touch-icon" sizes="120x120" href="http://s.movie.as/images/icons/apple-touch-icon-120x120.png?v=4"> <link rel="apple-touch-icon" sizes="144x144" href="http://s.movie.as/images/icons/apple-touch-icon-144x144.png?v=4"> <link rel="apple-touch-icon" sizes="152x152" href="http://s.movie.as/images/icons/apple-touch-icon-152x152.png?v=4"> <link rel="apple-touch-icon" sizes="180x180" href="http://s.movie.as/images/icons/apple-touch-icon-180x180.png?v=4"> <link rel="icon" type="image/png" href="http://s.movie.as/images/icons/favicon-32x32.png?v=4" sizes="32x32"> <link rel="icon" type="image/png" href="http://s.movie.as/images/icons/android-chrome-192x192.png?v=4" sizes="192x192"> <link rel="icon" type="image/png" href="http://s.movie.as/images/icons/favicon-96x96.png?v=4" sizes="96x96"> <link rel="icon" type="image/png" href="http://s.movie.as/images/icons/favicon-16x16.png?v=4" sizes="16x16"> <meta name="application-name" content="Movie Insider"> <link rel="manifest" href="http://s.movie.as/images/icons/manifest.json?v=4"> <link rel="shortcut icon" href="http://s.movie.as/images/icons/favicon.ico?v=4"> <meta name="msapplication-TileColor" content="#da532c"> <meta name="msapplication-TileImage" content="http://s.movie.as/images/icons/mstile-144x144.png?v=4"> <meta name="msapplication-config" content="http://s.movie.as/images/icons/browserconfig.xml?v=4"> <meta name="theme-color" content="#4668bc"> <link href="http://www.movieinsider.com/the-insider-feed/239643/" rel="canonical" /> <link rel="alternate" type="application/rss+xml" title="InsiderFeed" href="http://www.movieinsider.com/rss/" /> <script> (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r; i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(); a=s.createElement(o),m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g; m.parentNode.insertBefore(a,m) })(window, document, 'script', '//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-98529-1', 'auto'); ga('require', 'displayfeatures'); ga('send', 'pageview'); </script> <script>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</script> <script> OX_dfp_options = {prefetch: true}; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script> <script type="text/javascript" src="//themovieinsider-d.openx.net/w/1.0/jstag?nc=1024167-themovieinsider" async></script> <script type="text/javascript" src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=10155914&amp;uid=movieinsider" id="sBeacon" async></script> <script type="text/javascript" src="http://s.movie.as/js/prebid.min_m1484156162.js" async></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); pbjs.que.push(function() { pbjs.setBidderSequence('random'); pbjs.aliasBidder("appnexusAst","brealtime"); pbjs.aliasBidder("appnexusAst","defymedia"); pbjs.aliasBidder("appnexusAst","districtm"); pbjs.addAdUnits(tmi_ads.getActiveUnits()); pbjs.requestBids({ bidsBackHandler: sendAdserverRequest }); }); pbjs.bidderSettings = tmi_ads.bidder_settings; function sendAdserverRequest() { if (pbjs.adserverRequestSent) return; pbjs.adserverRequestSent = true; googletag.cmd.push(function() { pbjs.que.push(function() { pbjs.setTargetingForGPTAsync(); googletag.pubads().refresh(); }); }); } setTimeout(function() { sendAdserverRequest(); }, tmi_ads.bidder_timeout); (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); googletag.cmd.push(function() { tmi_ads.setGptSizes(googletag); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> </head> <body class="responsive"> <header class=""> <div class="navbar navbar-default navbar-top"> <div class="container"> <div class="navbar-header"> <button type="button" class="navbar-toggle pull-left" data-toggle="offcanvas" data-target=".navbar-offcanvas" data-placement="left" data-canvas=".offcanvas-canvas"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-lg fa-reorder"></i> </button> <a class="navbar-brand" href="http://www.movieinsider.com/"> <img src="http://s.movie.as/images/logo16.png" alt="Movie Insider" class="img-responsive"> </a> <!-- <button type="button" class="hidden-md hidden-lg pull-right m-search" data-toggle="offcanvas" data-target=".navbar-offcanvas" data-placement="left" data-canvas=".offcanvas-canvas"> <span class="fa fa-search fa-lg" aria-hidden="true"></span> </button>--> </div><!--navbar-header--> </div><!--container--> </div><!--navbar--> <div class="navbar-offcanvas offcanvas-sm container"> <div class="navbar navbar-default "> <nav class="main-nav"> <div class="nav navbar-nav navbar-left"><form role="search" action="http://www.movieinsider.com/search.php"> <div class="input-group"> <input type="text" class="form-control" id="srch-term" name="q" value="" placeholder="Search"> <div class="input-group-btn"> <button class="btn btn-primary btn-search" type="submit"><i class="fa fa-search fa-lg mpush"></i></button> </div> </div> </form> </div> <ul class="nav navbar-nav navbar-right"> <li class="active"> <a href="http://www.movieinsider.com/"> <i class="fa fa-home fa-lg visible-md-inline-block visible-lg-inline-block"></i> <i class="fa fa-home fa-sm pull-left visible-xs visible-sm mpush"></i> <span class="visible-xs visible-sm">Home</span> </a> </li> <li class=""> <a href="http://www.movieinsider.com/movies-in-theaters/"> <i class="fa fa-ticket fa-sm pull-left visible-xs visible-sm mpush"></i> In Theaters</a> </li> <li class="dropdown"> <a href="http://www.movieinsider.com/movies/-/2016" class="dropdown-toggle" data-toggle="dropdown"> <i class="fa fa-calendar-o fa-sm pull-left visible-xs visible-sm mpush"></i> Upcoming <span class="caret"></span></a> <ul class="dropdown-menu dropdown-menu-left" role="menu"> <li><a href="http://www.movieinsider.com/movies/-/2017">2017 Movies</a></li><li><a href="http://www.movieinsider.com/movies/-/2018">2018 Movies</a></li><li><a href="http://www.movieinsider.com/movies/-/2019">2019 Movies</a></li><li><a href="http://www.movieinsider.com/movies/-/2020">2020 Movies</a></li><li><a href="http://www.movieinsider.com/movies/-/2021">2021 &amp; Beyond</a></li> <li class="divider"></li><li><a href="http://www.movieinsider.com/movies/summer/2017/">Summer 2017</a></li><li><a href="http://www.movieinsider.com/movies/holiday/2017/">Holiday 2017</a></li> <li class="divider"></li><li><a href="http://www.movieinsider.com/production-status/development/">Movies In &nbsp;<span class="phaser iphase2 active">Development</span></a></li><li><a href="http://www.movieinsider.com/production-status/">Movies In &nbsp;<span class="phaser iphase3 active">Production</span></a></li> </ul> </li> <li class="dropdown"> <a href="http://www.movieinsider.com/top-movies/" class="dropdown-toggle" data-toggle="dropdown"> <i class="fa fa-film fa-sm pull-left visible-xs visible-sm mpush"></i> Movies <span class="caret"></span></a> <ul class="dropdown-menu dropdown-menu-left" role="menu"> <li><a href="http://www.movieinsider.com/top-movies/">Top Movies</a></li><li><a href="http://www.movieinsider.com/movie-studios/popular/">By Studio</a></li><li><a href="http://www.movieinsider.com/genres/">By Genres</a></li><li><a href="http://www.movieinsider.com/alpha/">By Title</a></li> <li class="divider"></li><li><a href="http://www.movieinsider.com/movies/-/2016">2016 Movies</a></li> </ul> </li> <li class=""> <a href="http://www.movieinsider.com/dvds/"> <i class="fa fa-dot-circle-o fa-sm pull-left visible-xs visible-sm mpush"></i> DVDs</a> </li> <li class=""> <a href="http://www.movieinsider.com/movie-trailers"> <i class="fa fa-play-circle fa-sm pull-left visible-xs visible-sm mpush"></i> Trailers</a> </li> <li class=""> <a href="http://www.movieinsider.com/movie-photos"> <i class="fa fa-camera fa-sm pull-left visible-xs visible-sm mpush"></i> Photos</a> </li> </ul> <!-- <div class="nav navbar-nav navbar-right"><a id="sys_head_login" class="btn btn-info navbar-btn" href="#">Login</a></div>--> </nav> </div><!--navbar-default--> </div><!--navbar-offcanvas--> </header><!--end: header.mod-header --> <div class="offcanvas-canvas"> <div class="top-area clearall"> <div class="container aligncenter"> </div> </div> <div class="subpage-head"> <div class="container"> <h3> <div class="slogan alert-dismissible"> <button type="button" class="close" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <span class="visible-md-inline-block visible-lg-inline-block">Movie Insider&reg;</span> takes you beyond the studio gates. We track upcoming movies through all stages of production. &nbsp;&nbsp;<a class="visible-md-inline-block visible-lg-inline-block btn btn-sm btn-primary" href="http://www.movieinsider.com/production-status/" role="button">Filming Now → </a> <br /> <div class="ui-group-buttons visible-xs-inline-block visible-sm-inline-block"> <a href="http://www.movieinsider.com/production-status/development/"><button type="button" class="btn iphase2 white btn-xs">In Development</button></a> <div class="or or-xs"></div> <a href="http://www.movieinsider.com/production-status/"><button type="button" class="btn btn-success btn-xs">Filming Now</button></a> </div> </div> </h3> </div> </div> <div id="myCarousel" class="carousel slide" data-ride="carousel"> <!-- Indicators --> <ol class="carousel-indicators"> <li data-target="#myCarousel" data-slide-to="0" class="active"></li> <li data-target="#myCarousel" data-slide-to="1"></li> <li data-target="#myCarousel" data-slide-to="2"></li> <li data-target="#myCarousel" data-slide-to="3"></li> <li data-target="#myCarousel" data-slide-to="4"></li> </ol> <div class="carousel-inner"> <div class="item active" style=" background-image: linear-gradient(to bottom, rgba(0,0,0,0.65) 5%,rgba(0,0,0,0.29) 28%,rgba(0,0,0,0) 48%), url(http://s.movie.as/images/p/413199_m1485839632.jpg);" > <div class="container"> <div class="carousel-caption"> <h3>FIrst Look: The &#039;Ocean&#039;s Eight&#039; Crew </h3> <p class="lead">Warner Bros. Pictures&nbsp;released the&nbsp;first image of Ocean's 8, which will hit theaters on June 8, 2018.</p> <p> <a class="btn btn-lg btn-primary" href="/a24/first-look-the-oceans-eight-crew" role="button"> Read News &rarr; </a> </p> </div> </div> </div> <div class="item " style=" background-image: linear-gradient(to bottom, rgba(0,0,0,0.65) 5%,rgba(0,0,0,0.29) 28%,rgba(0,0,0,0) 48%), url(http://s.movie.as/images/p/413196_m1485827594.jpg);" > <div class="container"> <div class="carousel-caption"> <h3>Ben Affleck: No Longer Directing &#039;The Batman&#039;</h3> <p class="lead">Ben Affleck has decided to step down from directing duties on the Warner Bros. film.</p> <p> <a class="btn btn-lg btn-primary" href="/a23/ben-affleck-no-longer-directing-the-batman" role="button"> Read News &rarr; </a> </p> </div> </div> </div> <div class="item " style=" background-image: linear-gradient(to bottom, rgba(0,0,0,0.65) 5%,rgba(0,0,0,0.29) 28%,rgba(0,0,0,0) 48%), url(http://s.movie.as/images/p/408767_m1484505963.jpg);" > <div class="container"> <div class="carousel-caption"> <h3>First &#039;Chips&#039; Trailer: Starring Dax Shepard &amp; Michael Pe&ntilde;a</h3> <p class="lead">The March 2017 release is based on the characters from the popular &lsquo;70s television series.</p> <p> <a class="btn btn-lg btn-primary" href="/a22/first-chips-trailer-starring-dax-shepard-michael-pena" role="button"> Read News &rarr; </a> </p> </div> </div> </div> <div class="item " style=" background-image: linear-gradient(to bottom, rgba(0,0,0,0.65) 5%,rgba(0,0,0,0.29) 28%,rgba(0,0,0,0) 48%), url(http://s.movie.as/images/p/407274_m1484064528.jpg);" > <div class="container"> <div class="carousel-caption"> <h3>&#039;Justice League&#039; Arrives: First Look Image</h3> <p class="lead">A look at the&nbsp;Justice League, coming to theaters Nov. 17, 2017.</p> <p> <a class="btn btn-lg btn-primary" href="/a21/justice-league-arrives-first-look-image" role="button"> Read News &rarr; </a> </p> </div> </div> </div> <div class="item " style=" background-image: linear-gradient(to bottom, rgba(0,0,0,0.65) 5%,rgba(0,0,0,0.29) 28%,rgba(0,0,0,0) 48%), url(http://s.movie.as/images/p/402696_m1482794688.jpg);" > <div class="container"> <div class="carousel-caption"> <h3>[Watch] Terrifying Redband &#039;Alien: Convenant&#039; Trailer </h3> <p class="lead"> The crew of the colony ship Covenant discovers what they think is an uncharted paradise...</p> <p> <a class="btn btn-lg btn-primary" href="http://www.movieinsider.com/m7360/alien-covenant/videos/12894/" role="button"> Watch Trailer &rarr; </a> </p> </div> </div> </div> </div> <a class="left carousel-control" href="#myCarousel" role="button" data-slide="prev"> <span class="fa fa-chevron-left fa-2x"></span> </a> <a class="right carousel-control" href="#myCarousel" role="button" data-slide="next"> <span class="fa fa-chevron-right fa-2x"></span> </a> </div><!--myCarousel--> <div class="main container"> <div class="row"> <div class="layout-2cols pt-hight clearfix"> <div class="col-md-8 content" > <div class="ad728 has-margin-xs-bottom" id="ROS_Top_Responsive"> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('ROS_Top_Responsive'); }); </script> </div> <!-- Nav tabs --><div class="card hp"> <ul class="nav nav-tabs" role="tablist"> <li role="presentation" class="active"><a href="#movies" aria-controls="movies" role="tab" data-toggle="tab">In Theaters</a></li> <li role="presentation"><a href="#dvds" aria-controls="dvds" role="tab" data-toggle="tab">On DVD &amp; Blu-ray</a></li> <li role="presentation"><a href="#" class=" disabled visible-md-block visible-lg-block gray" style="align:left"><small>This Week</small></a></li> </ul> <div class="tab-content"> <div role="tabpanel" class="tab-pane active" id="movies"><div class="pull-right uppercase"> <small class="pull-right visible-sm-block visible-md-block visible-lg-block see-all-hp"> <a href="http://www.movieinsider.com/movies-in-theaters/"> See all <i class="fa fa-angle-double-right"></i> </a> </small></div> <!-- <h4 class="section-title clearfix" style="margin-top:-2px !important"> <a href="http://www.movieinsider.com/movies-in-theaters/">In Theaters This Week</a> <small class="pull-right visible-sm-block visible-md-block visible-lg-block"> <a href="http://www.movieinsider.com/movies-in-theaters/"> See all <i class="fa fa-angle-double-right"></i> </a> </small> </h4>--> <div class="row has-margin-xs-top"> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m14955/mr-gaga/videos/12871"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/399516_m1481859869.jpg" alt="Mr. Gaga poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m14955/mr-gaga"> Mr. Gaga </a> <br /> <small>Limited</small> </h6> <a class="btn btn-info btn-block" href="http://www.tkqlhce.com/click-513612-10369448-1427905737000?url=http%3A%2F%2Fwww.fandango.com%2Fsearch%2F%3Fq%3DMr.+Gaga" role="button"> <i class="fa fa-ticket"></i> Buy Tix </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m1379/rings/videos/12925"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/405169_m1483493242.jpg" alt="Rings poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m1379/rings"> Rings </a> <br /> <small>Nationwide</small> </h6> <a class="btn btn-info btn-block" href="http://www.tkqlhce.com/click-513612-10369448-1427905737000?url=http%3A%2F%2Fwww.fandango.com%2Fsearch%2F%3Fq%3DRings" role="button"> <i class="fa fa-ticket"></i> Buy Tix </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m12873/the-space-between-us/videos/12958"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/412594_m1485657202.jpg" alt="The Space Between Us poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m12873/the-space-between-us"> The Space Between Us </a> <br /> <small>Nationwide</small> </h6> <a class="btn btn-info btn-block" href="http://www.tkqlhce.com/click-513612-10369448-1427905737000?url=http%3A%2F%2Fwww.fandango.com%2Fsearch%2F%3Fq%3DThe+Space+Between+Us" role="button"> <i class="fa fa-ticket"></i> Buy Tix </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m14799/the-comedian/videos/12878"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/400966_m1482288267.jpg" alt="The Comedian poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m14799/the-comedian"> The Comedian </a> <br /> <small>New York / Los Angeles</small> </h6> <a class="btn btn-info btn-block" href="http://www.tkqlhce.com/click-513612-10369448-1427905737000?url=http%3A%2F%2Fwww.fandango.com%2Fsearch%2F%3Fq%3DThe+Comedian" role="button"> <i class="fa fa-ticket"></i> Buy Tix </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> </div> <small class="visible-xs-block visible-sm-block has-margin-sm-bottom"> <a href="http://www.movieinsider.com/movies-in-theaters/" class="btn btn-primary btn-block btn-sm"> See all of this week's releases <i class="fa fa-angle-double-right"></i> </a> </small></div> <div role="tabpanel" class="tab-pane" id="dvds"> <div class="pull-right uppercase"> <small class="pull-right visible-sm-block visible-md-block visible-lg-block see-all-hp"> <a href="http://www.movieinsider.com/dvds/"> See all <i class="fa fa-angle-double-right"></i> </a> </small></div><!--<h4 class="section-title clearfix"> <a href="http://www.movieinsider.com/dvds/"> Watch at Home This Week </a> <small class="pull-right visible-sm-block visible-md-block visible-lg-block"> <a href="http://www.movieinsider.com/dvds/"> See all <i class="fa fa-angle-double-right"></i> </a> </small> </h4>--> <div class="row has-margin-xs-top"> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m10878/masterminds/videos/12672"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/402766_m1482833704.jpg" alt="Masterminds poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m10878/masterminds"> Masterminds </a> <br /> <small> </small> </h6> <a class="btn btn-info btn-block" href="http://www.movieinsider.com/m10878/masterminds/releases#video" role="button"> <i class="fa fa-amazon"></i> Buy | Rent </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m12328/never-go-back/videos/12597"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/402767_m1482833704.jpg" alt="Jack Reacher: Never Go Back poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m12328/never-go-back"> Jack Reacher: Never Go ... </a> <br /> <small> </small> </h6> <a class="btn btn-info btn-block" href="http://www.movieinsider.com/m12328/never-go-back/releases#video" role="button"> <i class="fa fa-amazon"></i> Buy | Rent </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m14013/boo-a-madea-halloween/videos/12515"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/402775_m1482833705.jpg" alt="Tyler Perry&#039;s Boo! A Madea Halloween poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m14013/boo-a-madea-halloween"> Tyler Perry's Boo! A Ma... </a> <br /> <small> </small> </h6> <a class="btn btn-info btn-block" href="http://www.movieinsider.com/m14013/boo-a-madea-halloween/releases#video" role="button"> <i class="fa fa-amazon"></i> Buy | Rent </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> <div class="col-xs-6 col-sm-6 col-md-3 hp"> <div class="thumbnail"> <div class="parent"> <a href="http://www.movieinsider.com/m13510/queen-of-katwe/videos/12459"> <i class="fa fa-play-circle-o fa-4x play-btn"></i> <img class="img-responsive center-block" src="http://s.movie.as/images/p/150/398295_m1481537703.jpg" alt="Queen of Katwe poster"> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m13510/queen-of-katwe"> Queen of Katwe </a> <br /> <small> </small> </h6> <a class="btn btn-info btn-block" href="http://www.movieinsider.com/m13510/queen-of-katwe/releases#video" role="button"> <i class="fa fa-amazon"></i> Buy | Rent </a> </div><!--caption--> </div><!--thumbnail--> </div><!--col-xs-6--> </div> <small class="visible-xs-block visible-sm-block has-margin-sm-bottom"> <a href="http://www.movieinsider.com/dvds/" class="btn btn-primary btn-block btn-sm"> See all of this week's releases <i class="fa fa-angle-double-right"></i> </a> </small></div></div></div><div class="yieldmo has-margin-med-bottom hidden-lg hidden-md"> <div id="ym_1373258429959405042" class="ym"></div> <script type="text/javascript"> (function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m5.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window); </script> </div> <div id="feed_box_item"><li><a href="http://www.movieinsider.com/m15080/overlord/">Overlord</a></li><li><i class="fa fa-flag"></i> created the <a href="http://www.movieinsider.com/m15080/overload/">movie profile</a> <span>9 hours ago</span></li> <li class="feedbox"></li></ul><p class="feedbox" style="max-height:200px">Julius Avery, who directed A24’s Son of a Gun, is set to direct Paramount and Bad Robot’s World War II pic Overlord.</p><p style="font-size:11px;margin:5px 0 0 22px">Source: <a href="http://variety.com/2017/film/news/son-of-a-gun-director-bad-robots-nazi-zombie-pic-overlord-1201975823/"> Variety Bad Robot’s D-Day Movie ‘Overlord’ Finds Director</a></p></div> <div class="aligncenter has-margin-xs-top"> </div> </div><!--content--> <div class="col-md-4 sidebar"> <div class="sidebar-section sidebar-poll"> <h5><a href="http://www.movieinsider.com/backlot-polls">Backlot Poll <i class="fa fa-question-circle"></i></a> </h5> <p><strong>What would you rather this weekend?</strong></p> <fieldset> <input id="polli1" name="vote" onclick="getVote(1, 787)" type="radio" /> <label for="polli1"> Rings </label> <i id="pollresult1"><br /></i> <input id="polli2" name="vote" onclick="getVote(2, 787)" type="radio" /> <label for="polli2"> The Space Between Us </label> <i id="pollresult2"><br /></i> </fieldset> </div> <div class="sidebar-section sidebar-ad300 "> <div class="ad300" id="ROS_Sidebar1_Responsive"> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('ROS_Sidebar1_Responsive'); }); </script> </div> </div> <div class="sidebar-section sidebar-addthis visible-md-block visible-lg-block"> <h5> <a href="#"> Share + Send </a> </h5> <ul class="share-buttons"> <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.movieinsider.com&t=" target="_blank" title="Share on Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i><span class="sr-only">Share on Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.movieinsider.com&text=:%20http%3A%2F%2Fwww.movieinsider.com&via=movieinsider" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL) + '%20via @movieinsider'); return false;"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i><span class="sr-only">Tweet</span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.movieinsider.com" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)'); return false;"><i class="fa fa-google-plus-square fa-2x" aria-hidden="true"></i><span class="sr-only">Share on Google+</span></a></li><li><a href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.movieinsider.com&t=&s=" target="_blank" title="Post to Tumblr" onclick="window.open('http://www.tumblr.com/share?v=3&u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.title)); return false;"><i class="fa fa-tumblr-square fa-2x" aria-hidden="true"></i><span class="sr-only">Post to Tumblr</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.movieinsider.com&description=" target="_blank" title="Pin it" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(document.URL) + '&description=' + encodeURIComponent(document.title)); return false;"><i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i><span class="sr-only">Pin it</span></a></li><li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.movieinsider.com&title=" target="_blank" title="Submit to Reddit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title)); return false;"><i class="fa fa-reddit-square fa-2x" aria-hidden="true"></i><span class="sr-only">Submit to Reddit</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.movieinsider.com&title=&summary=&source=http%3A%2F%2Fwww.movieinsider.com" target="_blank" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title)); return false;"><i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i><span class="sr-only">Share on LinkedIn</span></a></li><li><a href="mailto:?subject=&body=:%20http%3A%2F%2Fwww.movieinsider.com" title="Send email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' + encodeURIComponent(document.URL)); return false;"><i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i><span class="sr-only">Send email</span></a></li> </ul> </div> <div class="sidebar-section sidebar-anticipated visible-sm-block visible-md-block visible-lg-block"> <h5> <a href="http://www.movieinsider.com/movies/anticipated/2017/"> <i class="fa fa-ticket"></i> Movies Coming Soon</a> </h5> <div class="wrap"> <h6> <a href="http://www.movieinsider.com/m12873/the-space-between-us/"> The Space Between Us </a> </h6> <button type="button" id="button_1_12873" class="btn btn-success" onclick="buzz(1, 12873);" > <i class="fa fa-check"></i> Will See <span class="badge " id="seeCount_12873_1">859</span> </button> <button type="button" id="button_0_12873" class="btn btn-danger" onclick="buzz(0, 12873);" > <i class="fa fa-times"></i> Won't See <span class="badge" id="seeCount_12873_0">185</span> </button> </div><!--wrap--> <div class="wrap"> <h6> <a href="http://www.movieinsider.com/m1379/rings/"> Rings </a> </h6> <button type="button" id="button_1_1379" class="btn btn-success" onclick="buzz(1, 1379);" > <i class="fa fa-check"></i> Will See <span class="badge " id="seeCount_1379_1">1,771</span> </button> <button type="button" id="button_0_1379" class="btn btn-danger" onclick="buzz(0, 1379);" > <i class="fa fa-times"></i> Won't See <span class="badge" id="seeCount_1379_0">430</span> </button> </div><!--wrap--> <div class="wrap"> <h6> <a href="http://www.movieinsider.com/m13193/fifty-shades-darker/"> Fifty Shades Darker </a> </h6> <button type="button" id="button_1_13193" class="btn btn-success" onclick="buzz(1, 13193);" > <i class="fa fa-check"></i> Will See <span class="badge " id="seeCount_13193_1">3,216</span> </button> <button type="button" id="button_0_13193" class="btn btn-danger" onclick="buzz(0, 13193);" > <i class="fa fa-times"></i> Won't See <span class="badge" id="seeCount_13193_0">1,025</span> </button> </div><!--wrap--> <ins id="anticipated_notice"></ins> </div> <div class="sidebar-section sidebar-trailers has-margin-med-bottom"> <h5> <a href="http://www.movieinsider.com/movies/trailers/popular"><i class="fa fa-line-chart"></i> &nbsp;Most Viewed Trailers &nbsp;&nbsp;<small>Yesterday</small> </a> </h5> <div class="media"> <div class="media-img-wrap"> <a class="pull-left img-thumbnail" href="http://www.movieinsider.com/m13596/get-out/videos/12754"><div class="fa fa-play-circle-o fa-2x mini-play"></div> <img class="media-object" src="http://s.movie.as/images/ytimg/sRfnevzM9kQ/default.jpg" alt=".Get Out"> </a> </div> <div class="media-body"> <h6 class="media-heading"> <a href="http://www.movieinsider.com/m13596/get-out/videos/12754"> Get Out </a> </h6> <p> Theatrical Trailer <br /> <span class="gray"><i class="fa fa-line-chart"></i> 532 views yesterday</span> </p> </div> </div> <div class="media"> <div class="media-img-wrap"> <a class="pull-left img-thumbnail" href="http://www.movieinsider.com/m12543/logan/videos/12943"><div class="fa fa-play-circle-o fa-2x mini-play"></div> <img class="media-object" src="http://s.movie.as/images/ytimg/RH3OxVFvTeg/default.jpg" alt=".Logan"> </a> </div> <div class="media-body"> <h6 class="media-heading"> <a href="http://www.movieinsider.com/m12543/logan/videos/12943"> Logan </a> </h6> <p> Final Trailer <br /> <span class="gray"><i class="fa fa-line-chart"></i> 516 views yesterday</span> </p> </div> </div> <div class="media"> <div class="media-img-wrap"> <a class="pull-left img-thumbnail" href="http://www.movieinsider.com/m12873/the-space-between-us/videos/12397"><div class="fa fa-play-circle-o fa-2x mini-play"></div> <img class="media-object" src="http://s.movie.as/images/ytimg/x73-573aWfs/default.jpg" alt=".The Space Between Us"> </a> </div> <div class="media-body"> <h6 class="media-heading"> <a href="http://www.movieinsider.com/m12873/the-space-between-us/videos/12397"> The Space Between Us </a> </h6> <p> Theatrical Trailer <br /> <span class="gray"><i class="fa fa-line-chart"></i> 499 views yesterday</span> </p> </div> </div> <div class="media"> <div class="media-img-wrap"> <a class="pull-left img-thumbnail" href="http://www.movieinsider.com/m9599/transformers-5/videos/12848"><div class="fa fa-play-circle-o fa-2x mini-play"></div> <img class="media-object" src="http://s.movie.as/images/ytimg/v-4rYf0x-F4/default.jpg" alt=".Transformers: The Last Knight"> </a> </div> <div class="media-body"> <h6 class="media-heading"> <a href="http://www.movieinsider.com/m9599/transformers-5/videos/12848"> Transformers: The Last K... </a> </h6> <p> Teaser Trailer <br /> <span class="gray"><i class="fa fa-line-chart"></i> 421 views yesterday</span> </p> </div> </div> <div class="media"> <div class="media-img-wrap"> <a class="pull-left img-thumbnail" href="http://www.movieinsider.com/m8341/pirates-of-the-caribbean-5/videos/12746"><div class="fa fa-play-circle-o fa-2x mini-play"></div> <img class="media-object" src="http://s.movie.as/images/ytimg/1xo3af_6_Jk/default.jpg" alt=".Pirates of the Caribbean: Dead Men Tell No Tales"> </a> </div> <div class="media-body"> <h6 class="media-heading"> <a href="http://www.movieinsider.com/m8341/pirates-of-the-caribbean-5/videos/12746"> Pirates of the Caribbean... </a> </h6> <p> Teaser Trailer <br /> <span class="gray"><i class="fa fa-line-chart"></i> 417 views yesterday</span> </p> </div> </div> </div> <div class="clear"></div><div class="sidebar-section sidebar-ad300 visible-sm-block visible-md-block visible-lg-block"> <div class="ad300" id="ROS_Sidebar2_Responsive"> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('ROS_Sidebar2_Responsive'); }); </script> </div> </div> <div class="sidebar-section sidebar-boxoffice"> <h5> <a href="http://www.movieinsider.com/movies-in-theaters/#boxoffice"> <i class="fa fa-money"></i> Weekend Box Office: Top 10 </a> </h5> <div class="table-responsive"> <table class="table table-hover"><tbody id="sidebar-boxoffice-items"> <tr> <td>1.</td> <td> <a href="http://www.movieinsider.com/m13588/hidden-figures/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m13588/hidden-figures/"> Hidden Figures </a> </td> <td class="alignright"> $20.5M </td> </tr> <tr> <td>2.</td> <td> <a href="http://www.movieinsider.com/m13346/la-la-land/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m13346/la-la-land/"> La La Land </a> </td> <td class="alignright"> $14.5M </td> </tr> <tr> <td>3.</td> <td> <a href="http://www.movieinsider.com/m12378/sing/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m12378/sing/"> Sing </a> </td> <td class="alignright"> $13.8M </td> </tr> <tr> <td>4.</td> <td> <a href="http://www.movieinsider.com/m11546/rogue-one/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m11546/rogue-one/"> Rogue One: A Star Wars... </a> </td> <td class="alignright"> $13.8M </td> </tr> <tr> <td>5.</td> <td> <a href="http://www.movieinsider.com/m6866/the-bye-bye-man/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m6866/the-bye-bye-man/"> The Bye Bye Man </a> </td> <td class="alignright"> $13.4M </td> </tr> <tr> <td>6.</td> <td> <a href="http://www.movieinsider.com/m13280/patriots-day/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m13280/patriots-day/"> Patriots Day </a> </td> <td class="alignright"> $12M </td> </tr> <tr> <td>7.</td> <td> <a href="http://www.movieinsider.com/m11957/monster-trucks/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m11957/monster-trucks/"> Monster Trucks </a> </td> <td class="alignright"> $10.5M </td> </tr> <tr> <td>8.</td> <td> <a href="http://www.movieinsider.com/m9534/sleepless/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m9534/sleepless/"> Sleepless </a> </td> <td class="alignright"> $8.5M </td> </tr> <tr> <td>9.</td> <td> <a href="http://www.movieinsider.com/m11370/underworld-5/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m11370/underworld-5/"> Underworld: Blood Wars </a> </td> <td class="alignright"> $5.8M </td> </tr> <tr> <td>10.</td> <td> <a href="http://www.movieinsider.com/m6396/passengers/videos/"> <i class="fa fa-play-circle"></i> </a> <a href="http://www.movieinsider.com/m6396/passengers/"> Passengers </a> </td> <td class="alignright"> $5.6M </td> </tr> </tbody></table> </div> </div> <div class="sidebar-section sidebar-buy-tickets visible-md-block visible-lg-block"> <h5> </h5> <a href="http://www.kqzyfj.com/click-1527374-12192921-1440690209000" target="_top"><img src="http://s.movie.as/images/ad-fandango.jpg" width="240" alt="fandango" border="0"/></a><br /> <form class="form-inline" name="keyword_form" action="http://www.jdoqocy.com/interactive" method="get"> <input type="hidden" name="dte" value="0" /> <input type="hidden" name="wss" value="CJAFFILIATE" /> <input type="hidden" name="aid" value="10416267"/> <input type="hidden" name="pid" value="513612"/> <input type="hidden" name="url" value="http://www.fandango.com/redirect.aspx?"/> <div class="form-group"> <label class="sr-only" for="location">ZIP or City, State</label> <input type="text" class="form-control" id="location" style="width:160px! important" name="location" placeholder="ZIP or City, State"> </div> <button type="submit" class="btn btn-fandango">Get Showtimes <i class="fa fa-angle-double-right"></i></button> </form> <hr /> </div> </div> <!--sidebar--> </div><!--pt-hight--> </div> </div> <div class="highlight-bg"></div> <div class="highlight-bg-all"> <div class="container"> <div class="row"> <div class="col-md-12"> <div class="clearfix"> <h4><i class="fa fa-line-chart"></i> Trending: Top Upcoming Movies <small class="pull-right visible-sm-block visible-md-block visible-lg-block"> <a href="http://www.movieinsider.com/movies/popular/2017/"> See all <i class="fa fa-angle-double-right"></i> </a> </small></h4> <div class="row rs"> <div class="col-xs-6 col-md-2"> <div class="thumbnail basic"> <div class="parent"> <a href="http://www.movieinsider.com/m12873/the-space-between-us"> <img src="http://s.movie.as/images/p/150/412594_m1485657202.jpg" alt="The Space Between Us poster" class="img-responsive center-block" style="width:80px" /> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m12873/the-space-between-us"> The Space Between Us </a> </h6> </div> </div> </div> <div class="col-xs-6 col-md-2"> <div class="thumbnail basic"> <div class="parent"> <a href="http://www.movieinsider.com/m8341/pirates-of-the-caribbean-5"> <img src="http://s.movie.as/images/p/150/378424_m1475464170.jpg" alt="Pirates of the Caribbean: Dead Men Tell No Tales poster" class="img-responsive center-block" style="width:80px" /> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m8341/pirates-of-the-caribbean-5"> Pirates of the Caribbean:... </a> </h6> </div> </div> </div> <div class="col-xs-6 col-md-2"> <div class="thumbnail basic"> <div class="parent"> <a href="http://www.movieinsider.com/m9454/the-great-wall"> <img src="http://s.movie.as/images/p/150/360900_m1469730355.jpg" alt="The Great Wall poster" class="img-responsive center-block" style="width:80px" /> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m9454/the-great-wall"> The Great Wall </a> </h6> </div> </div> </div> <div class="col-xs-6 col-md-2"> <div class="thumbnail basic"> <div class="parent"> <a href="http://www.movieinsider.com/m1379/rings"> <img src="http://s.movie.as/images/p/150/405169_m1483493242.jpg" alt="Rings poster" class="img-responsive center-block" style="width:80px" /> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m1379/rings"> Rings </a> </h6> </div> </div> </div> <div class="col-xs-6 col-md-2"> <div class="thumbnail basic"> <div class="parent"> <a href="http://www.movieinsider.com/m12543/logan"> <img src="http://s.movie.as/images/p/150/411986_m1485477617.jpg" alt="Logan poster" class="img-responsive center-block" style="width:80px" /> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m12543/logan"> Logan </a> </h6> </div> </div> </div> <div class="col-xs-6 col-md-2"> <div class="thumbnail basic"> <div class="parent"> <a href="http://www.movieinsider.com/m9599/transformers-5"> <img src="http://s.movie.as/images/p/150/398885_m1481688636.jpg" alt="Transformers: The Last Knight poster" class="img-responsive center-block" style="width:80px" /> </a> </div> <div class="caption"> <h6> <a href="http://www.movieinsider.com/m9599/transformers-5"> Transformers: The Last Kn... </a> </h6> </div> </div> </div> </div><!--row--> </div><!--has-top-margin--> </div> </div> </div><!--container--> <div class="highlight-bg-news"> <div class="container"> <div class="col-sm-4 col-md-3 aligncenter"></div> <div class="form-group col-sm-8 col-md-6 has-margin-xs-top"> <div class="row"> <form action="http://movieinsider.us2.list-manage.com/subscribe/post?u=6a2b42fdf82a067f9504a804d&amp;id=668483aeeb" method="post" class="form subscribe-form" id="subscribeForm"> <div class="form-group col-md-3 visible-xs-block visible-md-block visible-lg-block"> <h5 class="susbcribe-head">Newsletter <span> Sign-up</span></h5> </div> <div class="form-group col-sm-6 col-md-6"> <label class="sr-only">Email Address</label> <input type="email" class="form-control" placeholder="Email Address" name="EMAIL" id="address" data-validate="validate(required, email)" required> <span class="help-block" id="result"></span> </div> <div class="form-group col-sm-3 col-md-3"> <button type="submit" name="subscribe" class="btn btn-primary btn-block"> Subscribe <i class="fa fa-angle-double-right"></i> </button> </div> </form> </div> </div> <div class=" col-sm-4 col-md-3 alignright"></div> </div><!--container--> </div><!--highlight-bg-news--> </div><!--highlight-bg-all--> <footer> <div class="container"> <div class="row"> <div class="col-sm-6 col-md-3"> <h5 class="footer-header"> About Movie Insider&reg; </h5> <p><a href="http://www.movieinsider.com/"><img src="http://s.movie.as/images/logo16.png" alt="Movie Insider" /></a></p> <p class="rs"> We track Hollywood's upcoming movie releases through all stages of production. <a href="http://www.movieinsider.com/contact/#aboutus" class="reverse">More <i class="fa fa-caret-right"></i></a> </p> </div><!--col-sm-6--> <div class="col-sm-6 col-md-3"> <h5>Quick Links</h5> <ul class="footer-links"> <li><a href="http://www.movieinsider.com/movies/trailers/2017/">Top 2017 Trailers</a></li><li><a href="http://www.movieinsider.com/dvds/popular/2017">Most Popular 2017 DVDs</a></li><li><a href="http://www.movieinsider.com/production-status/pre-production/">Movies In&nbsp;&nbsp;<span class="phaser iphase3 active">Pre-Production</span></a></li><li><a href="http://www.movieinsider.com/contests">Contests &amp; Screenings</a></li> </ul> </div><!--col-sm-6--> <div class="col-sm-6 col-md-3"> <h5><a href="http://www.movieinsider.com/movie-studios/popular">Popular Studios</a></h5> <ul class="footer-links fa-ul"> <li> <a href="http://www.movieinsider.com/c8/sony-pictures/"> Sony Pictures </a> </li><li> <a href="http://www.movieinsider.com/c13/universal-pictures/"> Universal Pictures </a> </li><li> <a href="http://www.movieinsider.com/c2/walt-disney-pictures/"> Walt Disney Pictures </a> </li><li> <a href="http://www.movieinsider.com/c4/warner-bros-pictures/"> Warner Bros. Pictures </a> </li> </ul> </div><!--col-sm-6--> <div class="col-sm-6 col-md-3"> <h5>Be Social With Us <i class="fa fa-comments"></i></h5> <div class="social-link"> <ul class="rs"> <li> <i class="fa fa-facebook-square fa-2x"></i> <a href="http://www.facebook.com/movieinsider">Like Us on Facebook</a> </li><li> <i class="fa fa-twitter-square fa-2x"></i> <a href="http://www.twitter.com/movieinsider/">Follow Our Tweets</a> </li><li> <i class="fa fa-instagram fa-2x"></i> <a href="http://www.instagram.com/movieinsider/">Follow Our Instagram</a> </li><li> <i class="fa fa-pinterest-square fa-2x"></i> <a href="http://www.pinterest.com/movieinsider/">Follow Our Pinboard</a> </li><li> <i class="fa fa-youtube-square fa-2x"></i> <a href="https://www.youtube.com/c/movieinsider">Watch Us on YouTube</a> </li> </ul> </div><!--social-links--> </div><!--col-sm-6--> </div><!--row--> </div><!--container--> <div class="copyright"> <div class="container"> <div class="left-link"> <a href="http://www.movieinsider.com/contact/"><i class="fa fa-envelope-o"></i> Send Us Feedback</a> <a href="http://www.movieinsider.com/contact/#terms">Terms of Use-DMCA</a> <a href="http://www.movieinsider.com/contact/#privacy">Privacy Policy</a> <a href="http://www.movieinsider.com/contact/#ads">Advertising</a> </div> <div class="copyright-txt alignright"> Movie Insider&reg; is a registered mark of The Movie Insider LLC<br /> &copy; 1999&ndash;2017 The Movie Insider LLC </div> <form method="post" class="responsive-switch hidden-md hidden-lg"> <div> <input type="hidden" name="__csrf__" value="c1aa7afab2d09d17188a414361f5d5360ea2681fb8a3820ee4c6d805f41dc8ed"> <input type="hidden" name="responsive" value="0"> <button type="submit" class="btn btn-lg btn-primary"><i class="fa fa-desktop"></i> Switch to Desktop Version</button> </div> </form> </div><!--container--> </div><!--copyright--> </footer> </div><!--offcanvas-canvas--> <script> var TMI_SETTINGS = { host: 'http://www.movieinsider.com/' }; </script> <script type="text/javascript" src="http://s.movie.as/js/min-0.min_m1484156456.js"></script> </body> </html> 